View Single Post

  #2  
Old 06-01-2010, 11:36 AM
fernando20 fernando20 is offline
Registered User
 
Join Date: Sep 2007
Posts: 181
fernando20 is on a distinguished road
There is a default setting for headphones, Settings > Phone > Accessories > mark headphones as default.